RubyGems Navigation menu

aws-sdk-braket 1.37.0

Official AWS Ruby gem for Braket. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.37.0 - June 05, 2024 (37 KB)
  2. 1.36.0 - May 13, 2024 (37 KB)
  3. 1.35.0 - April 25, 2024 (37 KB)
  4. 1.34.0 - February 09, 2024 (36.5 KB)
  5. 1.33.0 - January 26, 2024 (36.5 KB)
Show all versions (38 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.197.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

c7ed79c9bf0e0e50ff51d52349ca53aed224927e52353a49da46bd7fcf192907

Total downloads 27,963,841

For this version 53,311

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: