RubyGems Navigation menu

aws-sdk-chime 1.79.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.83.0 - May 13, 2024 (146 ko)
  2. 1.82.0 - April 25, 2024 (146 ko)
  3. 1.81.0 - January 26, 2024 (146 ko)
  4. 1.80.0 - November 28, 2023 (124 ko)
  5. 1.79.0 - November 22, 2023 (124 ko)
Voir toutes les versions (84)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

d3acc72bc984de1ec80370b46cf69c56657b08069ab463ead5af603576ad7373

Total de téléchargements 56 471 722

Pour cette version 21 904

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: