RubyGems Navigation menu

aws-sdk-chime 1.81.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.81.0 - January 26, 2024 (146 ko)
  2. 1.80.0 - November 28, 2023 (124 ko)
  3. 1.79.0 - November 22, 2023 (124 ko)
  4. 1.78.0 - September 27, 2023 (124 ko)
  5. 1.77.0 - July 11, 2023 (124 ko)
Voir toutes les versions (82)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

66af27344accff199eb3cd77665cb016497f6578cfebc5ecfc85991e3922fe89

Total de téléchargements 55 587 790

Pour cette version 263 151

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: