RubyGems Navigation menu

aws-sdk-chimesdkidentity 1.22.0

Official AWS Ruby gem for Amazon Chime SDK Identity. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.24.0 - May 13, 2024 (38.0 KB)
  2. 1.23.0 - April 25, 2024 (38.0 KB)
  3. 1.22.0 - January 26, 2024 (37.5 KB)
  4. 1.21.0 - November 28, 2023 (33.0 KB)
  5. 1.20.0 - November 22, 2023 (33.0 KB)
显示所有版本 (共 25 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

c4770fb0bb622abf49de06fe5d9fba366f86c2f3dd32e53687f192d4e9c4dec5

下载总量 17,255,301

这个版本 373,226

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: