RubyGems Navigation menu

aws-sdk-chimesdkmeetings 1.29.0

Official AWS Ruby gem for Amazon Chime SDK Meetings. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.29.0 - January 26, 2024 (42 KB)
  2. 1.28.0 - December 19, 2023 (37.5 KB)
  3. 1.27.0 - November 28, 2023 (36 KB)
  4. 1.26.0 - November 22, 2023 (36 KB)
  5. 1.25.0 - September 27, 2023 (36 KB)
Show all versions (30 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

46fd96772852c3acbe3dc91fe922dc00d7b9b2e092e361ee7c45675cf24d8895

Total downloads 15,319,436

For this version 123,341

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: