RubyGems Navigation menu

aws-sdk-cloudfrontkeyvaluestore 1.4.0

Official AWS Ruby gem for Amazon CloudFront KeyValueStore. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.4.0 - January 26, 2024 (23.0 KB)
  2. 1.3.0 - January 22, 2024 (21.0 KB)
  3. 1.2.0 - November 28, 2023 (20.5 KB)
  4. 1.1.0 - November 22, 2023 (20.5 KB)
  5. 1.0.0 - November 21, 2023 (20.5 KB)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

7c28cf7065529b7e9389bd3e834ffb84419d75c3e8e8501351b75b0793dadc64

下载总量 824,085

这个版本 293,801

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: