RubyGems Navigation menu

aws-sdk-cloudhsm 1.47.0

Official AWS Ruby gem for Amazon CloudHSM (CloudHSM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.53.0 - May 13, 2024 (32.0 KB)
  2. 1.52.0 - April 25, 2024 (32.0 KB)
  3. 1.51.0 - January 26, 2024 (32.0 KB)
  4. 1.50.0 - November 28, 2023 (28.5 KB)
  5. 1.49.0 - November 22, 2023 (28.5 KB)
  6. 1.47.0 - August 31, 2023 (28.5 KB)
显示所有版本 (共 66 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

bd0612435fa080b4480afa1097e6fe43222bd0c2a04d2d59fc8389ca8f329ecf

下载总量 70,502,745

这个版本 258,744

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: