RubyGems Navigation menu

aws-sdk-cloudwatchevidently 1.21.0

Official AWS Ruby gem for Amazon CloudWatch Evidently. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.24.0 - May 13, 2024 (65,5 ko)
  2. 1.23.0 - April 25, 2024 (65,5 ko)
  3. 1.22.0 - January 26, 2024 (65 ko)
  4. 1.21.0 - November 28, 2023 (58 ko)
  5. 1.20.0 - November 22, 2023 (58 ko)
Voir toutes les versions (25)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

cfb4a4b78ee6bf9b4fd999315a1e383deca9fe994635227c4b9fa4dba649daac

Total de téléchargements 14 897 218

Pour cette version 339 126

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: