RubyGems Navigation menu

aws-sdk-cloudwatchevidently 1.22.0

Official AWS Ruby gem for Amazon CloudWatch Evidently. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.22.0 - January 26, 2024 (65 ko)
  2. 1.21.0 - November 28, 2023 (58 ko)
  3. 1.20.0 - November 22, 2023 (58 ko)
  4. 1.19.0 - September 27, 2023 (58 ko)
  5. 1.18.0 - September 19, 2023 (58 ko)
Voir toutes les versions (23)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

f2be9008d6c844cda43e24e8b73775d13abbf269beb22760d8b9e3c16b6da45b

Total de téléchargements 14 277 292

Pour cette version 272 588

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: