RubyGems Navigation menu

aws-sdk-codecatalyst 1.11.0

Official AWS Ruby gem for Amazon CodeCatalyst. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.19.0 - May 13, 2024 (49.5 KB)
  2. 1.18.0 - April 25, 2024 (49.5 KB)
  3. 1.17.0 - March 28, 2024 (49.5 KB)
  4. 1.16.0 - January 26, 2024 (49 KB)
  5. 1.15.0 - November 28, 2023 (42.5 KB)
  6. 1.11.0 - September 27, 2023 (38.5 KB)
Show all versions (20 total)

Runtime Dependencies (1):

aws-sdk-core ~> 3, >= 3.184.0

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

25da87b5bb9a91d54e8dce2485e1d1d043ccedbf29f0819c2d03ecd66084e938

Total downloads 6,494,248

For this version 442,614

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: