RubyGems Navigation menu

aws-sdk-codecatalyst 1.15.0

Official AWS Ruby gem for Amazon CodeCatalyst. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.17.0 - March 28, 2024 (49.5 KB)
  2. 1.16.0 - January 26, 2024 (49 KB)
  3. 1.15.0 - November 28, 2023 (42.5 KB)
  4. 1.14.0 - November 22, 2023 (42.5 KB)
  5. 1.13.0 - November 16, 2023 (43 KB)
Show all versions (18 total)

Runtime Dependencies (1):

aws-sdk-core ~> 3, >= 3.188.0

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

e839db0a028cfae20726afbe084ec8c822f45c73f2c1592ea955a91606978c77

Total downloads 6,054,404

For this version 305,696

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: