RubyGems Navigation menu

aws-sdk-codecatalyst 1.17.0

Official AWS Ruby gem for Amazon CodeCatalyst. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.17.0 - March 28, 2024 (49,5 ko)
  2. 1.16.0 - January 26, 2024 (49 ko)
  3. 1.15.0 - November 28, 2023 (42,5 ko)
  4. 1.14.0 - November 22, 2023 (42,5 ko)
  5. 1.13.0 - November 16, 2023 (43 ko)
Voir toutes les versions (18)

Dépendances de Runtime (1):

aws-sdk-core ~> 3, >= 3.191.0

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

8ad09d7dde4d6d138a46b53b679fbfa57e972e698912f0ad0e7a5da903b4736e

Total de téléchargements 5 917 722

Pour cette version 45 157

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: