RubyGems Navigation menu

aws-sdk-cognitoidentity 1.52.0

Official AWS Ruby gem for Amazon Cognito Identity. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.52.0 - January 26, 2024 (42,5 KB)
  2. 1.51.0 - November 28, 2023 (38,5 KB)
  3. 1.50.0 - November 22, 2023 (38,5 KB)
  4. 1.49.1 - November 15, 2023 (38,5 KB)
  5. 1.49.0 - September 27, 2023 (38,5 KB)
Mostrar todas las versiones (70 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

0b04fa603a7ed93b0f293e94864d03f31652799726658276f5272547f2a23111

Total de descargas 69.880.234

Para esta versión 368.175

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: