RubyGems Navigation menu

aws-sdk-comprehend 1.80.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.80.0 - January 29, 2024 (120.0 KB)
  2. 1.79.0 - January 26, 2024 (120.0 KB)
  3. 1.78.0 - December 06, 2023 (104.5 KB)
  4. 1.77.0 - November 28, 2023 (104.5 KB)
  5. 1.76.0 - November 22, 2023 (104.5 KB)
顯示所有版本(共 83)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

d254f373951e2038aed1952b9315abe5be7ec4025441714751a94f4c9a29401f

總下載次數 68,466,687

這個版本 357,236

License:

Apache-2.0

Ruby 版本需求: >= 2.5

相關連結: