RubyGems Navigation menu

aws-sdk-configservice 1.44.0

Official AWS Ruby gem for AWS Config (Config Service). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.109.0 - June 05, 2024 (200.5 KB)
  2. 1.108.0 - May 13, 2024 (200.5 KB)
  3. 1.107.0 - April 25, 2024 (200.5 KB)
  4. 1.106.0 - April 12, 2024 (200.0 KB)
  5. 1.105.0 - January 26, 2024 (199.0 KB)
  6. 1.44.0 - May 07, 2020 (95.0 KB)
显示所有版本 (共 127 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

2a928d4b64b1283160a3dad6164216582548cd6edb395c40a7af0bd4f8f8a07e

下载总量 78,950,255

这个版本 1,001,712

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: