RubyGems Navigation menu

aws-sdk-configservice 1.106.0

Official AWS Ruby gem for AWS Config (Config Service). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.106.0 - April 12, 2024 (200.0 KB)
  2. 1.105.0 - January 26, 2024 (199.0 KB)
  3. 1.104.0 - January 04, 2024 (166.0 KB)
  4. 1.103.0 - November 28, 2023 (159.5 KB)
  5. 1.102.0 - November 27, 2023 (159.5 KB)
显示所有版本 (共 124 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

1b56b722bbbc9ee4deedb654a3e1ced4ccb0ba2fdc6c254fc14a1deb98b04af4

下载总量 77,552,983

这个版本 22,338

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: