RubyGems Navigation menu

aws-sdk-connectcampaignservice 1.14.0

Official AWS Ruby gem for AmazonConnectCampaignService. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.17.0 - May 13, 2024 (32 KB)
  2. 1.16.0 - April 26, 2024 (32 KB)
  3. 1.15.0 - April 25, 2024 (32 KB)
  4. 1.14.0 - January 26, 2024 (31,5 KB)
  5. 1.13.0 - January 10, 2024 (28 KB)
Zeige alle Versionen (18 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

dcefd326a9482ab7220c35c0a993c6ae35169eb1c4e4623ad0509c0d24a7c692

Downloads insgesamt 10.348.215

Für diese Version 373.229

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: