RubyGems Navigation menu

aws-sdk-connectcampaignservice 1.17.0

Official AWS Ruby gem for AmazonConnectCampaignService. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.21.0 - July 02, 2024 (32,5 ko)
  2. 1.20.0 - June 25, 2024 (32 ko)
  3. 1.19.0 - June 24, 2024 (32 ko)
  4. 1.18.0 - June 05, 2024 (32 ko)
  5. 1.17.0 - May 13, 2024 (32 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 11 107 827

Pour cette version 120 999

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: