RubyGems Navigation menu

aws-sdk-connectparticipant 1.41.0

Official AWS Ruby gem for Amazon Connect Participant Service (Amazon Connect Participant). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.43.0 - May 13, 2024 (32.0 KB)
  2. 1.42.0 - April 25, 2024 (32.0 KB)
  3. 1.41.0 - February 16, 2024 (31.5 KB)
  4. 1.40.0 - January 26, 2024 (31.0 KB)
  5. 1.39.0 - January 12, 2024 (28.5 KB)
显示所有版本 (共 45 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

4a018885c1ba2bfdcbc335c510347b673a118f2b14585e267d019f4f3cafd6e3

下载总量 35,543,196

这个版本 276,147

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: