RubyGems Navigation menu

aws-sdk-connectwisdomservice 1.29.0

Official AWS Ruby gem for Amazon Connect Wisdom Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.30.0 - June 05, 2024 (59.5 KB)
  2. 1.29.0 - May 13, 2024 (59.5 KB)
  3. 1.28.0 - April 25, 2024 (59.5 KB)
  4. 1.27.0 - January 26, 2024 (59 KB)
  5. 1.26.0 - January 10, 2024 (51.5 KB)
Show all versions (31 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

061f588e986d4fddb7c8cc53618513537a4146c0b8b1c8b7429f02f15f1418ff

Total downloads 17,191,892

For this version 107,080

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: