RubyGems Navigation menu

aws-sdk-dax 1.0.0.rc4

Official AWS Ruby gem for Amazon DynamoDB Accelerator (DAX) (Amazon DAX). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.54.0 - June 05, 2024 (41,5 KB)
  2. 1.53.0 - May 13, 2024 (41,5 KB)
  3. 1.52.0 - April 25, 2024 (41,5 KB)
  4. 1.51.0 - January 26, 2024 (41 KB)
  5. 1.50.0 - November 28, 2023 (37 KB)
  6. 1.0.0.rc4 - July 25, 2017 (24 KB)
Mostrar todas as versões (63)

Runtime Dependencies (2):

aws-sdk-core ~> 3.0.0.rc18
aws-sigv4 ~> 1.0

Donos:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 70.090.232

Desta versão 1.944

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: > 1.3.1

Links: