RubyGems Navigation menu

aws-sdk-dax 1.26.0

Official AWS Ruby gem for Amazon DynamoDB Accelerator (DAX) (Amazon DAX). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.55.0 - June 24, 2024 (41.5 KB)
  2. 1.54.0 - June 05, 2024 (41.5 KB)
  3. 1.53.0 - May 13, 2024 (41.5 KB)
  4. 1.52.0 - April 25, 2024 (41.5 KB)
  5. 1.51.0 - January 26, 2024 (41.0 KB)
  6. 1.26.0 - September 15, 2020 (29.5 KB)
显示所有版本 (共 64 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 70,124,749

这个版本 541,894

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: