RubyGems Navigation menu

aws-sdk-docdb 1.56.0

Official AWS Ruby gem for Amazon DocumentDB with MongoDB compatibility (Amazon DocDB). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.64.0 - May 13, 2024 (101KB)
  2. 1.63.0 - April 25, 2024 (101KB)
  3. 1.62.0 - April 16, 2024 (101KB)
  4. 1.61.0 - April 03, 2024 (100KB)
  5. 1.60.0 - January 26, 2024 (99KB)
  6. 1.56.0 - November 20, 2023 (88.5KB)
全てのバージョンを表示(全65件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

575e41d50c86ada77a527bedf273d830f2e2914a9a9421c1fc4160f5c4894ae3

累計ダウンロード数 51,487,978

このバージョンのみ 249,952

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: