RubyGems Navigation menu

aws-sdk-docdbelastic 1.9.0

Official AWS Ruby gem for Amazon DocumentDB Elastic Clusters (DocDB Elastic). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.14.0 - May 13, 2024 (33.5KB)
  2. 1.13.0 - April 25, 2024 (33.5KB)
  3. 1.12.0 - February 29, 2024 (33KB)
  4. 1.11.0 - January 26, 2024 (28.5KB)
  5. 1.10.0 - November 28, 2023 (26KB)
  6. 1.9.0 - November 22, 2023 (26KB)
全てのバージョンを表示(全15件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

31beca21e09bd6fc49c99144cabc03f31ef8942bd5d7b33a677b6f8c8243d157

累計ダウンロード数 6,300,222

このバージョンのみ 21,552

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: