RubyGems Navigation menu

aws-sdk-docdbelastic 1.12.0

Official AWS Ruby gem for Amazon DocumentDB Elastic Clusters (DocDB Elastic). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.12.0 - February 29, 2024 (33 ko)
  2. 1.11.0 - January 26, 2024 (28,5 ko)
  3. 1.10.0 - November 28, 2023 (26 ko)
  4. 1.9.0 - November 22, 2023 (26 ko)
  5. 1.8.0 - September 27, 2023 (26 ko)
Voir toutes les versions (13)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

88ba728c197942990f5380f5c9a06a5afb88d3c2f5a55903682df0010ba340d3

Total de téléchargements 5 817 542

Pour cette version 140 781

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: