RubyGems Navigation menu

aws-sdk-dynamodbstreams 1.55.0

Official AWS Ruby gem for Amazon DynamoDB Streams. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.55.0 - February 20, 2024 (33 ko)
  2. 1.54.0 - February 14, 2024 (33 ko)
  3. 1.53.0 - January 26, 2024 (33 ko)
  4. 1.52.0 - November 28, 2023 (30,5 ko)
  5. 1.51.0 - November 22, 2023 (30,5 ko)
Voir toutes les versions (70)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

974a3d993fe4d806479d5f6a86691907ebd63ef680ac9ee3cb14d75ebe3f733f

Total de téléchargements 68 882 530

Pour cette version 211 494

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: