RubyGems Navigation menu

aws-sdk-ebs 1.45.0

Official AWS Ruby gem for Amazon Elastic Block Store (Amazon EBS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.45.0 - July 02, 2024 (30,5 KB)
  2. 1.44.0 - June 28, 2024 (30,5 KB)
  3. 1.43.0 - June 25, 2024 (30,5 KB)
  4. 1.42.0 - June 24, 2024 (30,5 KB)
  5. 1.41.0 - June 05, 2024 (30,5 KB)
Toon alle versies (47 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.5

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 36.172.275

Voor deze versie 40.368

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: