RubyGems Navigation menu

aws-sdk-ecs 1.145.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.145.0 - April 02, 2024 (221 KB)
  2. 1.144.0 - March 26, 2024 (221 KB)
  3. 1.143.0 - March 25, 2024 (221 KB)
  4. 1.142.0 - February 09, 2024 (220 KB)
  5. 1.141.0 - February 06, 2024 (220 KB)
Mostrar todas as versões (161)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

b33d5790deffb408b97a1c8e123ca8e97d8da9570861944c8d41356a9821e288

Total de downloads 83.388.263

Desta versão 117.500

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: