RubyGems Navigation menu

aws-sdk-efs 1.70.0

Official AWS Ruby gem for Amazon Elastic File System (EFS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.74.0 - May 13, 2024 (63.5 KB)
  2. 1.73.0 - April 25, 2024 (63.5 KB)
  3. 1.72.0 - January 26, 2024 (63.0 KB)
  4. 1.71.0 - November 28, 2023 (57.5 KB)
  5. 1.70.0 - November 27, 2023 (57.5 KB)
显示所有版本 (共 89 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

83fdb76b36754295a995f6103a1f60f9c3c021a80900292a83defa1f039d59d0

下载总量 73,460,178

这个版本 10,193

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: