RubyGems Navigation menu

aws-sdk-efs 1.72.0

Official AWS Ruby gem for Amazon Elastic File System (EFS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.72.0 - January 26, 2024 (63.0 KB)
  2. 1.71.0 - November 28, 2023 (57.5 KB)
  3. 1.70.0 - November 27, 2023 (57.5 KB)
  4. 1.69.0 - November 27, 2023 (56.0 KB)
  5. 1.68.0 - November 22, 2023 (55.5 KB)
显示所有版本 (共 87 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

41f9ae4af16164e4ccbc02da6d5253cd34c654d5d7a912355b0cac4f4bc7e624

下载总量 72,592,974

这个版本 385,540

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: