RubyGems Navigation menu

aws-sdk-elasticinference 1.32.0

Official AWS Ruby gem for Amazon Elastic Inference (Amazon Elastic Inference). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.36.0 - May 13, 2024 (24,5 ko)
  2. 1.35.0 - April 25, 2024 (24,5 ko)
  3. 1.34.0 - January 26, 2024 (24 ko)
  4. 1.33.0 - November 28, 2023 (22,5 ko)
  5. 1.32.0 - November 22, 2023 (22,5 ko)
Voir toutes les versions (37)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

2ee6fdd4dedc57550d3dad9765bfba52d6c05ce0e7e236e4c3bcfd63032d44bc

Total de téléchargements 34 951 661

Pour cette version 30 495

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: