RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.48.0

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.55.0 - May 13, 2024 (52 KB)
  2. 1.54.0 - April 25, 2024 (52 KB)
  3. 1.53.0 - April 16, 2024 (51,5 KB)
  4. 1.52.0 - January 26, 2024 (51,5 KB)
  5. 1.51.0 - November 28, 2023 (46 KB)
  6. 1.48.0 - September 19, 2023 (46 KB)
Zeige alle Versionen (69 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

33237c1a7e64ff0f4169f6a16437fc9c99749d3c4540458d62347ef6eefbde26

Downloads insgesamt 90.804.018

Für diese Version 104.633

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.3

Links: