RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.52.0

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.52.0 - January 26, 2024 (51,5 ko)
  2. 1.51.0 - November 28, 2023 (46 ko)
  3. 1.50.0 - November 22, 2023 (46 ko)
  4. 1.49.0 - September 27, 2023 (46 ko)
  5. 1.48.0 - September 19, 2023 (46 ko)
Voir toutes les versions (66)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

98e1a63e33f86dc7278737c31e0fc18a910ee17a0cc65479ecd9fdc7d57ba6ca

Total de téléchargements 89 526 549

Pour cette version 366 652

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: