RubyGems Navigation menu

aws-sdk-firehose 1.66.0

Official AWS Ruby gem for Amazon Kinesis Firehose (Firehose). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.66.0 - March 22, 2024 (80.5 KB)
  2. 1.65.0 - February 20, 2024 (80.0 KB)
  3. 1.64.0 - February 16, 2024 (83.0 KB)
  4. 1.63.0 - January 26, 2024 (79.5 KB)
  5. 1.62.0 - January 18, 2024 (69.0 KB)
显示所有版本 (共 83 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

9b22c99f7b4101044b6274da68a0f23ac12c4974796a762c2b0c374c450e4f9f

下载总量 90,376,223

这个版本 204,065

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: