RubyGems Navigation menu

aws-sdk-frauddetector 1.47.0

Official AWS Ruby gem for Amazon Fraud Detector. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.49.0 - January 26, 2024 (80 KB)
  2. 1.48.0 - November 28, 2023 (69 KB)
  3. 1.47.0 - November 22, 2023 (69 KB)
  4. 1.46.0 - September 27, 2023 (69 KB)
  5. 1.45.0 - July 11, 2023 (69 KB)
Show all versions (51 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

8d6d0eda03c2a6efc3fc1d299b6d2b401be75655a5ae7f7d0fb0b8842efa635d

Total downloads 36,434,113

For this version 20,363

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: