RubyGems Navigation menu

aws-sdk-frauddetector 1.49.0

Official AWS Ruby gem for Amazon Fraud Detector. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.49.0 - January 26, 2024 (80 ko)
  2. 1.48.0 - November 28, 2023 (69 ko)
  3. 1.47.0 - November 22, 2023 (69 ko)
  4. 1.46.0 - September 27, 2023 (69 ko)
  5. 1.45.0 - July 11, 2023 (69 ko)
Voir toutes les versions (51)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

040c375e786280ecea4cfd987fa7475df7a510e101a97ce5fce7c372446af96d

Total de téléchargements 36 284 667

Pour cette version 260 638

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: