RubyGems Navigation menu

aws-sdk-fsx 1.85.0

Official AWS Ruby gem for Amazon FSx. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.85.0 - March 04, 2024 (191.0 KB)
  2. 1.84.0 - January 26, 2024 (190.5 KB)
  3. 1.83.0 - December 19, 2023 (175.5 KB)
  4. 1.82.0 - November 28, 2023 (175.0 KB)
  5. 1.81.0 - November 27, 2023 (175.0 KB)
显示所有版本 (共 86 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

1acb385d1a112c8daca7ea168c0bc87576209a14f780572bca39163da6ade8ae

下载总量 54,271,396

这个版本 128,000

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: