RubyGems Navigation menu

aws-sdk-gamesparks 1.13.0

[DEPRECATED] Official AWS Ruby gem for GameSparks. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.13.0 - October 18, 2023 (33 KB)
  2. 1.12.0 - October 17, 2023 (33 KB)
  3. 1.11.0 - September 27, 2023 (33 KB)
  4. 1.10.0 - September 19, 2023 (33 KB)
  5. 1.9.0 - July 11, 2023 (33 KB)
Show all versions (14 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

cd183f44bb5baa706b980f1c00751effbb35a971c9fe3a9a2ffd954544d793df

Total downloads 10,309,531

For this version 101,958

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: