RubyGems Navigation menu

aws-sdk-guardduty 1.48.0

Official AWS Ruby gem for Amazon GuardDuty. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.93.0 - June 05, 2024 (116 KB)
  2. 1.92.0 - May 13, 2024 (116 KB)
  3. 1.91.0 - April 25, 2024 (116 KB)
  4. 1.90.0 - April 18, 2024 (115 KB)
  5. 1.89.0 - March 28, 2024 (115 KB)
  6. 1.48.0 - September 01, 2021 (56,5 KB)
Mostrar todas as versões (95)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.120.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

be0ad680b08897fdc4a602ffd38a070f3f42bc165778f3ef364cefbc702811d1

Total de downloads 70.590.616

Desta versão 1.185.233

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.3

Links: