RubyGems Navigation menu

aws-sdk-guardduty 1.8.0

Official AWS Ruby gem for Amazon GuardDuty. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.93.0 - June 05, 2024 (116 KB)
  2. 1.92.0 - May 13, 2024 (116 KB)
  3. 1.91.0 - April 25, 2024 (116 KB)
  4. 1.90.0 - April 18, 2024 (115 KB)
  5. 1.89.0 - March 28, 2024 (115 KB)
  6. 1.8.0 - October 01, 2018 (31 KB)
Toon alle versies (95 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core >= 3.26.0, ~> 3
aws-sigv4 ~> 1.0

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

47431d26adc0e090c473c7f567f99551baf86e6cdd481a04a7d521b72cce7d96

Total downloads 70.525.978

Voor deze versie 680.768

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: