RubyGems Navigation menu

aws-sdk-guardduty 1.90.0

Official AWS Ruby gem for Amazon GuardDuty. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.90.0 - April 18, 2024 (115 KB)
  2. 1.89.0 - March 28, 2024 (115 KB)
  3. 1.88.0 - March 08, 2024 (114 KB)
  4. 1.87.0 - January 26, 2024 (113 KB)
  5. 1.86.0 - December 20, 2023 (98 KB)
Mostrar todas las versiones (92 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

2fe66f335875b4d62a04bbbb99d03b2b6f4eaf161ead189e097afa6b34919f69

Total de descargas 69.301.243

Para esta versión 9.768

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: