RubyGems Navigation menu

aws-sdk-iam 1.74.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.99.0 - June 05, 2024 (215.0 KB)
  2. 1.98.0 - May 13, 2024 (215.0 KB)
  3. 1.97.0 - April 25, 2024 (215.0 KB)
  4. 1.96.0 - April 16, 2024 (215.0 KB)
  5. 1.95.0 - April 11, 2024 (214.5 KB)
  6. 1.74.0 - January 18, 2023 (189.0 KB)
显示所有版本 (共 115 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

31f13032db0357c0981fcc58c60010218646b48fa59f8e98498c9ab0e31feb9d

下载总量 108,384,955

这个版本 784,120

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: