RubyGems Navigation menu

aws-sdk-identitystore 1.32.0

Official AWS Ruby gem for AWS SSO Identity Store (IdentityStore). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.36.0 - May 13, 2024 (36 KB)
  2. 1.35.0 - April 25, 2024 (36 KB)
  3. 1.34.0 - January 26, 2024 (35,5 KB)
  4. 1.33.0 - November 28, 2023 (32 KB)
  5. 1.32.0 - November 22, 2023 (32 KB)
Mostrar todas as versões (37)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

f1db623c1c515c22160e00ab6f0f56a4d6d365bd7a2bd2d027b9bea6d05cbb0b

Total de downloads 27.839.018

Desta versão 21.575

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: