RubyGems Navigation menu

aws-sdk-inspector2 1.28.0

Official AWS Ruby gem for Inspector2. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.34.0 - July 02, 2024 (109 KB)
  2. 1.33.0 - June 25, 2024 (109 KB)
  3. 1.32.0 - June 24, 2024 (109 KB)
  4. 1.31.0 - June 05, 2024 (109 KB)
  5. 1.30.0 - May 13, 2024 (108 KB)
  6. 1.28.0 - April 29, 2024 (108 KB)
Toon alle versies (35 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 15.338.070

Voor deze versie 19.013

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: