RubyGems Navigation menu

aws-sdk-inspector2 1.29.0

Official AWS Ruby gem for Inspector2. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.34.0 - July 02, 2024 (108.5 KB)
  2. 1.33.0 - June 25, 2024 (108.5 KB)
  3. 1.32.0 - June 24, 2024 (108.5 KB)
  4. 1.31.0 - June 05, 2024 (108.5 KB)
  5. 1.30.0 - May 13, 2024 (108.0 KB)
  6. 1.29.0 - May 03, 2024 (108.0 KB)
显示所有版本 (共 35 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 15,339,158

这个版本 38,829

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: