RubyGems Navigation menu

aws-sdk-inspector2 1.26.0

Official AWS Ruby gem for Inspector2. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.26.0 - January 26, 2024 (107 KB)
  2. 1.25.0 - January 23, 2024 (88 KB)
  3. 1.24.0 - November 28, 2023 (74,5 KB)
  4. 1.23.0 - November 22, 2023 (74,5 KB)
  5. 1.22.0 - October 12, 2023 (74,5 KB)
Toon alle versies (27 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

662918a2ec561682d01a41df812f89ec4000e1fc4f6fba3ae970c6ab67889490

Total downloads 13.940.257

Voor deze versie 278.953

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: