RubyGems Navigation menu

aws-sdk-iot1clickdevicesservice 1.27.0

Official AWS Ruby gem for AWS IoT 1-Click Devices Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.52.0 - June 05, 2024 (26.0 KB)
  2. 1.51.0 - May 13, 2024 (26.0 KB)
  3. 1.50.0 - April 25, 2024 (26.0 KB)
  4. 1.49.0 - January 26, 2024 (25.5 KB)
  5. 1.48.0 - November 28, 2023 (23.5 KB)
  6. 1.27.0 - February 02, 2021 (16.5 KB)
显示所有版本 (共 54 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.112.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 60,632,996

这个版本 657,444

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: