RubyGems Navigation menu

aws-sdk-iotroborunner 1.12.0

[DEPRECATED] Official AWS Ruby gem for AWS IoT RoboRunner. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.12.0 - March 13, 2024 (30.0 KB)
  2. 1.11.0 - January 26, 2024 (30.0 KB)
  3. 1.10.0 - November 28, 2023 (26.5 KB)
  4. 1.9.0 - November 22, 2023 (26.5 KB)
  5. 1.8.0 - September 27, 2023 (26.5 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

30e14268a754cee2ba59a3e136fe2f72d91afffba585c373b511e9a0dacc7606

下载总量 5,882,506

这个版本 7,005

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: