RubyGems Navigation menu

aws-sdk-ivsrealtime 1.15.0

Official AWS Ruby gem for Amazon Interactive Video Service RealTime (ivsrealtime). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.15.0 - January 26, 2024 (40.5 KB)
  2. 1.14.0 - November 28, 2023 (36 KB)
  3. 1.13.0 - November 22, 2023 (36 KB)
  4. 1.12.0 - November 16, 2023 (36 KB)
  5. 1.11.0 - October 12, 2023 (27.5 KB)
Show all versions (16 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

ceadef3650a33f9ce276fd7bd1d03cc3699c88daba854c96df0eb3c33eae141d

Total downloads 3,450,664

For this version 121,082

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: