RubyGems Navigation menu

aws-sdk-kendra 1.58.0

Official AWS Ruby gem for AWSKendraFrontendService (kendra). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.81.0 - June 05, 2024 (174.5 KB)
  2. 1.80.0 - May 13, 2024 (174.5 KB)
  3. 1.79.0 - April 25, 2024 (174.5 KB)
  4. 1.78.0 - March 22, 2024 (174.5 KB)
  5. 1.77.0 - January 26, 2024 (172.5 KB)
  6. 1.58.0 - September 13, 2022 (150.5 KB)
显示所有版本 (共 83 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

37d99a957faa13fd6cbb1866595c20984471ec366c4d0871cffa5741cbeeb18b

下载总量 38,389,151

这个版本 286,130

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: